[FFP] kathleen 1.02

Carsten N carsi.freifunk at aikq.de
Fr Aug 21 09:12:53 CEST 2015


Hi
--- Ursprüngliche Nachricht ---
Von: Schad <schad at b2sch.de>
Datum: 20.08.2015 11:36:46
An: Freifunk Potsdam Diskussion <users at lists.freifunk-potsdam.de>
Betreff: Re: [FFP] kathleen 1.02

> IPv6?
Bei unseren Router läuft kein IPv6.
>
> B. Schad - +49 331 3796130
>
> > Am 20.08.2015 um 09:32 schrieb Martin <martin at virtual-artz.de>:
>
> >
> > Hallo,
> >
> > ich hab in Babelsberg jetzt eine 2. Nanostation in Betrieb genommen
> (Siemensstr.)
> > Es handelt sich um eine M2 Loco und ich hab von der Potsdamer auf die
> neue kathleen geupdatet. Das meshen funktioniert und sie funkt fröhlich vor
> sich hin.
> >
> > Nun bekomme ich mit einem Mobiltelefon zwar eine Verbindung zum Router
> aber nicht zum Internet. Mit einem Laptop hingegen ist es kein Problem.
Dass ist merkwürdig, da entweder ganz oder gar nicht. Übrigens ist das Kathleen 0.1.2
> >
> > Habt ihr eine Idee wodran es liegen könnte? In einem der Freifunkforen
> las ich man müsste die Firmeware nocheinmal neu aufsetzen. Soll ich das machen?
> Ist schon kurios.
Die Loco hat bestimmt keinen Uplink und da machen manche Geräte mit Smart gateway Probleme.
Daher schalte es mal ab.
http://wiki.freifunk-potsdam.de/WDR4300_TP-Link_einrichten_mit_P-Berg_Firmware#Smart_Gateway_abschalten

Gruß
Carsten
> >
> > beste Grüße
> >
> > Martin
> > _______________________________________________
> > Users mailing list
> > Users at lists.freifunk-potsdam.de
> > https://lists.freifunk-potsdam.de/listinfo/users
>
> _______________________________________________
> Users mailing list
> Users at lists.freifunk-potsdam.de
> https://lists.freifunk-potsdam.de/listinfo/users
>



Mehr Informationen über die Mailingliste Users